+2
Fixed

no_desktop_icon option don't work v0.3.7 03/2015

Anonymous 5 years ago updated by Unchecky 5 years ago 3
hi

i'm using this batch for deployment.
-------------
unchecky_setup.exe -install -no_desktop_icon -path "C:\Program Files\Unchecky"
-------------
but with the v0.3.7, the option "-no_desktop_icon" not working.

click right on file : certificat is ok

thanks to you
Philippe

Answer

Answer
Fixed
Fixed in v0.3.7.5.
Under review
Hi,

Thanks, we are aware of this bug.
It shall be fixed in the next version.

Thanks,
Answer
Fixed
Fixed in v0.3.7.5.